Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
23-05-2017, 09:07 (Martes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.0 version final para descargar



+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Puntos de acceso, routers, switchs y bridges
| | |-+  Openwrt (Moderadores: jar229, Noltari, Pteridium, Tki2000)
| | | |-+  Router TP-LINK 740N Brickeado, como lo soluciono?
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Router TP-LINK 740N Brickeado, como lo soluciono?  (Leído 655 veces)
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« : 26-03-2017, 22:52 (Domingo) »

Hace unos Dias intente ponerle OpenWrt a mi router todo ib bien hasta que mas o menos a la mitad de la actualizacion de firware se me fue la luz,lo prendi al router pero no trasmite señal wifi,le hice ping y responde pero al ingresar a 192.168.1.1 me rechaza la conexion,esta prendido el led de power y la tuerquita.
Como podria solucionar este problema intente resetearlo y nada .
En línea
jar229
Moderador
*
Desconectado Desconectado

Mensajes: 4550



Ver Perfil
« Respuesta #1 : 28-03-2017, 09:23 (Martes) »

Qué versión de OpenWrt has instalado ?
Pon la URL de dónde lo bajaste. I

Igual es que has instalado un firmware sin interfaz gráfica (LuCi).
« Última modificación: 30-03-2017, 14:21 (Jueves) por jar229 » En línea

En venta:

Portátil HP Elitebook 8470p

Intel Core i5 3360M a 2.8 GHz (Turbo 3.5 GHz)
8 GB RAM DDR3  PC3-12800
Disco duro de 320 GB SATA-300 7200 RPM
Grabadora de DVD
Pantalla panorámica MATE de 14 pulgadas 1366 x 768
Intel HD Graphics 4000
Audio Stereo SRS Premium Sound Pro
Webcam
Luz de lectura
Wifi Dual Band a/g/n
Bluetooh 4.0 EDR
Lan Gigabit
Lector de tarjetas
Lector de huellas
1 x ExpressCard/54, VGA, Displayport, firefiwire, USB 2.0
2 x USB 3.0
1 X USB 2.0/eSATA
Teclado francés, convertido en español con vinilos de alta calidad
Batería de 6 celdas en muy buen estado
Cargador original

Muy buen estado estético

245€ env.inc.
amarillocola
****
Desconectado Desconectado

Mensajes: 84


Ver Perfil
« Respuesta #2 : 29-03-2017, 23:42 (Mi?rcoles) »

A mí me pasó algo parecido.ahora tengo mi router que al iniciarlo parpadean todas las luces a la vez constantemente y no tengo acceso a él. Es recuperable¿
En línea

El camino del hombre recto esta por todos lados rodeado por las injusticias de los egoístas y la tiranía de los hombres malos. Bendito sea aquel pastor que en nombre de la caridad y de la buena voluntad saque a los débiles del valle de la oscuridad. Porque el es el verdadero guardián de su hermano y el descubridor de los niños perdidos. ¡Y os aseguro que vendré a castigar con gran venganza y furiosa cólera a aquellos que pretendan envenenar y destruir a mis hermanos! ¡Y tú sabrás que mi nombre es Yahvé, cuando caiga mi venganza sobre ti! - EZEQUIEL 25:17
SLEVIN
**
Desconectado Desconectado

Mensajes: 2


Ver Perfil
« Respuesta #3 : 31-03-2017, 03:22 (Viernes) »

Que versión de hardware es?
En línea
amarillocola
****
Desconectado Desconectado

Mensajes: 84


Ver Perfil
« Respuesta #4 : 31-03-2017, 18:35 (Viernes) »

La v4
En línea

El camino del hombre recto esta por todos lados rodeado por las injusticias de los egoístas y la tiranía de los hombres malos. Bendito sea aquel pastor que en nombre de la caridad y de la buena voluntad saque a los débiles del valle de la oscuridad. Porque el es el verdadero guardián de su hermano y el descubridor de los niños perdidos. ¡Y os aseguro que vendré a castigar con gran venganza y furiosa cólera a aquellos que pretendan envenenar y destruir a mis hermanos! ¡Y tú sabrás que mi nombre es Yahvé, cuando caiga mi venganza sobre ti! - EZEQUIEL 25:17
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #5 : 05-04-2017, 05:39 (Mi?rcoles) »

https://wiki.openwrt.org/toh/tp-link/tl-wr740n de ahi lo baje, mi router es la v5.1 y si tiene interfaz luci el firmware.
Cuando lo conecto a mi pc por cable ethernet me rechaza la coneccion al poner 192.168.1.1
En línea
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #6 : 05-04-2017, 05:42 (Mi?rcoles) »

Qué versión de OpenWrt has instalado ?
Pon la URL de dónde lo bajaste. I

Igual es que has instalado un firmware sin interfaz gráfica (LuCi).
https://wiki.openwrt.org/toh/tp-link/tl-wr740n de ahi lo baje, mi router es la v5.1 y si tiene interfaz luci el firmware.
Cuando lo conecto a mi pc por cable ethernet me rechaza la coneccion al poner 192.168.1.1
En línea
Tki2000
Moderador
*
Desconectado Desconectado

Mensajes: 1657


Ver Perfil
« Respuesta #7 : 05-04-2017, 13:45 (Mi?rcoles) »

Qué versión de OpenWrt has instalado ?
Pon la URL de dónde lo bajaste. I

Igual es que has instalado un firmware sin interfaz gráfica (LuCi).
https://wiki.openwrt.org/toh/tp-link/tl-wr740n de ahi lo baje, mi router es la v5.1 y si tiene interfaz luci el firmware.
Cuando lo conecto a mi pc por cable ethernet me rechaza la coneccion al poner 192.168.1.1

Si lo que te has bajado es la versión 5.1(UA), pone claramente que es una versión trunk, por lo tanto no tiene luci.
¿O es otra la versión que has puesto?
¿Has intentado acceder por telnet o SSH?
En línea

No habrás entendido algo, hasta que seas capaz de explicárselo a tu abuela...
Hacemos pantallas con píxeles casi invisibles, para luego ampliar la letra porque no la vemos... Bonita paradoja...
Creamos analfabetos tecnológicos con una velocidad pasmosa. Todo el mundo "maneja" tecnología, casi nadie sabe lo que tiene entre las manos, pero todo el mundo opina.
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #8 : 05-04-2017, 16:40 (Mi?rcoles) »

Qué versión de OpenWrt has instalado ?
Pon la URL de dónde lo bajaste. I

Igual es que has instalado un firmware sin interfaz gráfica (LuCi).
https://wiki.openwrt.org/toh/tp-link/tl-wr740n de ahi lo baje, mi router es la v5.1 y si tiene interfaz luci el firmware.
Cuando lo conecto a mi pc por cable ethernet me rechaza la coneccion al poner 192.168.1.1

Me rechaza la conexion ya intente con cualquier puerto pero cuando realizo un ping si accede.

Citar
Si lo que te has bajado es la versión 5.1(UA), pone claramente que es una versión trunk, por lo tanto no tiene luci.
¿O es otra la versión que has puesto?
¿Has intentado acceder por telnet o SSH
?
« Última modificación: 05-04-2017, 18:38 (Mi?rcoles) por drvalium » En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17163


Misántropo


Ver Perfil
« Respuesta #9 : 05-04-2017, 18:44 (Mi?rcoles) »

Citar
?

Para entrar por telnet o SSH tienes que usar Putty

   http://www.putty.org/

Para que te puedan ayudar es necesario que respondas a esta pregunta:

Citar
Si lo que te has bajado es la versión 5.1(UA), pone claramente que es una versión trunk, por lo tanto no tiene luci.
¿O es otra la versión que has puesto?


saludos
« Última modificación: 05-04-2017, 18:46 (Mi?rcoles) por drvalium » En línea
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #10 : 05-04-2017, 21:23 (Mi?rcoles) »

Citar
?

Para entrar por telnet o SSH tienes que usar Putty

   http://www.putty.org/

Para que te puedan ayudar es necesario que respondas a esta pregunta:

Citar
Si lo que te has bajado es la versión 5.1(UA), pone claramente que es una versión trunk, por lo tanto no tiene luci.
¿O es otra la versión que has puesto?


saludos

Si es la v5.1 que dice trunk.
En línea
Alpha1211
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #11 : 15-04-2017, 01:25 (S?bado) »

Pude entrar por SSH pero no por telnet con Putty.
de ahi me sale esto:

login as: root


BusyBox v1.24.2 () built-in shell (ash)

  _______                     ________        __
 |       |.-----.-----.-----.|  |  |  |.----.|  |_
 |   -   ||  _  |  -__|     ||  |  |  ||   _||   _|
 |_______||   __|_____|__|__||________||__|  |____|
          |__| W I R E L E S S   F R E E D O M
 -----------------------------------------------------
 DESIGNATED DRIVER (Bleeding Edge, 50104)
 -----------------------------------------------------
  * 2 oz. Orange Juice         Combine all juices in a
  * 2 oz. Pineapple Juice      tall glass filled with
  * 2 oz. Grapefruit Juice     ice, stir well.
  * 2 oz. Cranberry Juice
 -----------------------------------------------------
root@OpenWrt:~#


De ahi ya no se que hacer para repararlo





En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17163


Misántropo


Ver Perfil
« Respuesta #12 : 15-04-2017, 01:53 (S?bado) »

Creo que eso es lo normal que tienes que ver, no está roto, al ser una versión trunk todo es por comandos, no tiene interface gráfica.

Creo que para empezar deberías darle IPs para poder conectarte y actualizar paquetes. Más no te se decir.


saludos
En línea
Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Usamos cookies propias y de terceros que entre otras cosas recogen datos sobre sus hábitos de navegación para mostrarle publicidad personalizada y realizar análisis de uso de nuestro sitio.
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums