Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
22-09-2017, 08:24 (Viernes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Puntos de acceso, routers, switchs y bridges
| | |-+  Gargoyle (Moderador: jar229)
| | | |-+  Gargoyle, modo Repetidor [Wireless Bridge - Puente Wireless]
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: 1 2 [3] Ir Abajo Imprimir
Autor Tema: Gargoyle, modo Repetidor [Wireless Bridge - Puente Wireless]  (Leído 36993 veces)
joaquin
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #40 : 16-12-2014, 20:40 (Martes) »

En la cpnf DNS que hay que poner? michas gracias
En línea
jar229
Moderador
*
Desconectado Desconectado

Mensajes: 4561



Ver Perfil
« Respuesta #41 : 17-12-2014, 09:34 (Mi?rcoles) »

8.8.8.8 por ejemplo (son los servidores DNS de google)

Enviado desde uno de mis 'cacharros' usando Tapatalk

En línea

En venta:

Portátil Lenovo Thinkpad x230

Intel Core i5 3320M vPro a 2.6 GHz (Max Tur*****ost 3.3 GHz)
8 GB DDR3 (16 max.)
HDD 320 GB 7200 RPM
Pantalla LED HD 12" 1366x768 16:9
Intel HD Graphics 4000
Sonido Audio de Alta Definición
LAN Gigabit
Wifi Intel 802.11a/g/n
Bluetooth
Webcam
1 x USB 2.0
2 x USB 3.0
Lector de Tarjetas y huellas
1 x VGA, Mini DisplayPort (HDMI)
Luz de ilunimación del teclado
Batería 6 celdas en muy buen estado (más del 90% de la capacidad original)
Cargador Lenovo 65W
Buen estado estético. Algún roce y marcas típicas del uso (poca cosa)

Licencia original de Microsoft Windows 7 Pro

245€ env.inc.
joaquin
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #42 : 18-02-2015, 17:45 (Mi?rcoles) »

he instalado el repetidor d manera correcta y me anda de maravilla, pero tengo un problea, el repetidor imite wifi bien pero al tratar de conectar la pc por cable hacia el repetidor me aparece red no identificada, ayuda por favor!!! gracias desde ya
En línea
jar229
Moderador
*
Desconectado Desconectado

Mensajes: 4561



Ver Perfil
« Respuesta #43 : 18-02-2015, 20:43 (Mi?rcoles) »

he instalado el repetidor d manera correcta y me anda de maravilla, pero tengo un problea, el repetidor imite wifi bien pero al tratar de conectar la pc por cable hacia el repetidor me aparece red no identificada, ayuda por favor!!! gracias desde ya


Versión de Gargoyle ?

Qué router tienes ?

No estarás conectado el PC en la boca WAN en lugar de LAN del router ?
En línea

En venta:

Portátil Lenovo Thinkpad x230

Intel Core i5 3320M vPro a 2.6 GHz (Max Tur*****ost 3.3 GHz)
8 GB DDR3 (16 max.)
HDD 320 GB 7200 RPM
Pantalla LED HD 12" 1366x768 16:9
Intel HD Graphics 4000
Sonido Audio de Alta Definición
LAN Gigabit
Wifi Intel 802.11a/g/n
Bluetooth
Webcam
1 x USB 2.0
2 x USB 3.0
Lector de Tarjetas y huellas
1 x VGA, Mini DisplayPort (HDMI)
Luz de ilunimación del teclado
Batería 6 celdas en muy buen estado (más del 90% de la capacidad original)
Cargador Lenovo 65W
Buen estado estético. Algún roce y marcas típicas del uso (poca cosa)

Licencia original de Microsoft Windows 7 Pro

245€ env.inc.
joaquin
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #44 : 18-02-2015, 21:21 (Mi?rcoles) »

amigo gracias por responder siempre de manera tan rapida!!!!!
es un router tplink mr 3420, y tiene gargoyle 1.6.2, te repito emite wifi de maravilla pero no me anda la conexion lan, he probado en todos los puertos y me aparece red no identificada.... muchas gracias por responder tan rapido Wink Wink
En línea
jar229
Moderador
*
Desconectado Desconectado

Mensajes: 4561



Ver Perfil
« Respuesta #45 : 18-02-2015, 22:04 (Mi?rcoles) »

amigo gracias por responder siempre de manera tan rapida!!!!!
es un router tplink mr 3420, y tiene gargoyle 1.6.2, te repito emite wifi de maravilla pero no me anda la conexion lan, he probado en todos los puertos y me aparece red no identificada.... muchas gracias por responder tan rapido Wink Wink

Revisa el apartado LAN, que no esté mal configurado.

Has probado con otro cable de red ?

La verdad es que es raro .... a las malas, puedes probar con la versión 1.7 a ver si se soluciona el problema  Wink
En línea

En venta:

Portátil Lenovo Thinkpad x230

Intel Core i5 3320M vPro a 2.6 GHz (Max Tur*****ost 3.3 GHz)
8 GB DDR3 (16 max.)
HDD 320 GB 7200 RPM
Pantalla LED HD 12" 1366x768 16:9
Intel HD Graphics 4000
Sonido Audio de Alta Definición
LAN Gigabit
Wifi Intel 802.11a/g/n
Bluetooth
Webcam
1 x USB 2.0
2 x USB 3.0
Lector de Tarjetas y huellas
1 x VGA, Mini DisplayPort (HDMI)
Luz de ilunimación del teclado
Batería 6 celdas en muy buen estado (más del 90% de la capacidad original)
Cargador Lenovo 65W
Buen estado estético. Algún roce y marcas típicas del uso (poca cosa)

Licencia original de Microsoft Windows 7 Pro

245€ env.inc.
Páginas: 1 2 [3] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums