Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
25-11-2017, 02:36 (S?bado)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Puntos de acceso, routers, switchs y bridges
| | |-+  Gargoyle (Moderador: jar229)
| | | |-+  ayuda router wr741nd bricked
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: ayuda router wr741nd bricked  (Leído 4938 veces)
chrisreferee
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« : 02-07-2013, 21:40 (Martes) »

buenas tardes..
para ver si me pueden auxiliar con este router que al ponerle un firmware gargola y querer regresar al original se me brickio... intente entrar con el puerto serial pero me manda solo caracteres ascii  como simbolos y cosas asi.. sin un texto como el que deberia de salir por el u-boot..


pongo la config de mi pc en 192.168.1.32 255.255.255.0 y  pongo em ping y me arroja esto
cuando pongo.....


c:\>ping -t 192.168.1.1


Respuesta desde 10.0.0.120: Host de destino inaccesible.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 10.0.0.120: Host de destino inaccesible.
Respuesta desde 10.0.0.120: Host de destino inaccesible.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 10.0.0.120: Host de destino inaccesible.


cuando presiono ctrl c

Estadísticas de ping para 10.0.0.2:
    Paquetes: enviados = 26, recibidos = 14, perdidos = 12
    (46% perdidos),

quiero meterle el bin mediante tftp con la direccion 192.168.1.1 y hace los 20 intentos pero no lo envia.

de antemano agradezco su ayuda...
En línea
chrisreferee
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« Respuesta #1 : 02-07-2013, 21:45 (Martes) »

se me do comentar que lo que me arroja el ping es por ethernet..
y los leds del panel solo el de power prende los demas flashean todos juntos a la vez cada 3 segundos aprox..

gracias
En línea
jar229
Moderador
*
Desconectado Desconectado

Mensajes: 4565



Ver Perfil
« Respuesta #2 : 03-07-2013, 08:19 (Mi?rcoles) »

Seguro que has instalado correctamente el serial ? http://wiki.openwrt.org/toh/tp-link/tl-wr741nd#serial.port.mod

Aquí un vídeo del proceso: http://www.youtube.com/watch?v=9pumxmUyfuI

Has probado el modo failsafe ?: http://wiki.openwrt.org/toh/tp-link/tl-wr741nd#failsafe.mode

Más info: http://gargoylerouter.com/phpbb/viewtopic.php?f=6&t=1184
« Última modificación: 03-07-2013, 08:20 (Mi?rcoles) por jar229 » En línea

78 votos positivos en compra/venta en htcmania
8 votos positivos en elchapuzasinformatico
4 votos positivos en gsmspain
4 votos positivos en foro2mano

Y subiendo .... Smiley
 
Mis portátiles en venta: https://drive.google.com/open?id=0B1zO7z-62BmERXc3Yl9aUVpOSm8
jia_wei
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #3 : 29-06-2014, 03:19 (Domingo) »

Buenas,
siento revivir un tema de hace un año, pero el tema es que yo también tengo un TP-Link TL-WR741ND ver. 2.4 e intuyo que esta brickeado.

Ya he probado a ver si podía entrar en failsafe mode, pero es imposible. Al encenderlo, el LED de power se mantiene, mientras que el de SYS y el de QSS (dibujo del candado) parpadean simultáneamente. Obviamente, el PC no lo detecta por RJ-45. No he probado a conectarlo por serial, pero quería preguntar antes si podría tener alguna solución.

Gracias!
En línea
Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums