Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
16-08-2017, 19:25 (Mi?rcoles)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




+  Seguridad Wireless - Wifi
|-+  Suite Seguridad Wireless
| |-+  Entornos Virtuales (Moderador: drvalium)
| | |-+  Problema al instalar wifislax 64 bit en vmware
0 Usuarios y 2 Visitantes están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problema al instalar wifislax 64 bit en vmware  (Leído 346 veces)
danirpg
**
Desconectado Desconectado

Mensajes: 1


Ver Perfil
« : 08-07-2017, 06:32 (S?bado) »

Tengo el siguiente problema al instalar en un disco virtual en el vm para no usar la iso y es que cuando termina de instalar al arrancar se me queda aqui
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17369


Misántropo


Ver Perfil
« Respuesta #1 : 07-08-2017, 14:21 (Lunes) »

hi

disculpa la demora, no había visto este tema.

Esa instalación ha salido mal, comprueba el MD5 de la iso y vuelve a instalarlo. Si sigue fallando di que pasos sigues para la instalación.


un saludo
En línea
novato14
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« Respuesta #2 : 13-08-2017, 15:45 (Domingo) »

Hola a todos, al instalar wifislax 64.1.1 en la maquina virtual la instalación es hecha normalmente, pero no puedo instalar el GRUB aparece un error , alguien me podría ayudar a resolver este problema?
Obs: Estoy conectado a internet
Obs: No sé cómo insertar la imagen del error, aparece esta que esta descrita abajo:

Ocorrio un error durante la instalacion(update-grub)no se puede continuar. Huh
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17369


Misántropo


Ver Perfil
« Respuesta #3 : Ayer a las 00:25 »

hi

comprueba el MD5 y repite la instalación.
En línea
novato14
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« Respuesta #4 : Ayer a las 17:37 »

 Huh
Gracias por responder,
Md 5 comprobado y correcto
Me he instalado de nuevo pero el error persiste al final cuando intento instalar GRUB.
El mensaje es el siguiente:
Se produjo un error durante la instalación (update-grub) no puede continuar.
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17369


Misántropo


Ver Perfil
« Respuesta #5 : Hoy a las 00:15 »

No debería fallar, algo has hecho mal o al crear la máquina o al crear la partición.

¿de que tamaño has creado la partición donde instalas?
En línea
USUARIONUEVO
Colaborador
*
Desconectado Desconectado

Mensajes: 13646



Ver Perfil
« Respuesta #6 : Hoy a las 16:11 »

si la maquina virtual se queda sin memoria, la instalacion estara incompleta.

ponle a la maquina virtual toda la ram que puedas...
En línea

Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums