Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
15-12-2017, 22:47 (Viernes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




+  Seguridad Wireless - Wifi
|-+  Suite Seguridad Wireless
| |-+  Entornos Virtuales (Moderador: drvalium)
| | |-+  Arrancar LiveUSB en máquina virtual de VMware
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: 1 [2] Ir Abajo Imprimir
Autor Tema: Arrancar LiveUSB en máquina virtual de VMware  (Leído 19139 veces)
LEON 2
*****
Desconectado Desconectado

Mensajes: 148


Ver Perfil
« Respuesta #20 : 01-02-2014, 19:07 (S?bado) »

acabo de i nstalar vmware y lo he hecho paso a paso como en este post pero por que me da este error
En línea
LEON 2
*****
Desconectado Desconectado

Mensajes: 148


Ver Perfil
« Respuesta #21 : 01-02-2014, 19:09 (S?bado) »

perdonad por el error de escritura quería decir que he seguido el post y me da ese error sabe alguien por que
En línea
crislgga
******
Desconectado Desconectado

Mensajes: 299


Ver Perfil
« Respuesta #22 : 01-02-2014, 21:21 (S?bado) »

Es de sentido comun, si no entiendes utiliza un traductor, te será muy util
Saludos
En línea
LEON 2
*****
Desconectado Desconectado

Mensajes: 148


Ver Perfil
« Respuesta #23 : 02-02-2014, 20:28 (Domingo) »

bien ya he solucionado todos los problemas asta ahora todo va perfecto pero no me detecta la tarjeta de red externa que es una alfa ar9271
En línea
LEON 2
*****
Desconectado Desconectado

Mensajes: 148


Ver Perfil
« Respuesta #24 : 05-02-2014, 10:35 (Mi?rcoles) »

perdón ya lo he solucionado he actualizado a vmware 10 y se corrijio el problema. primero arranco la maquina y luego conecto el usb y listo. un saludo
En línea
agosto
**
Desconectado Desconectado

Mensajes: 16


Ver Perfil
« Respuesta #25 : 05-08-2017, 17:19 (S?bado) »

@ drvalium

Muy buenas ,¿ habría posibilidad de que subieras nuevamente  LiveUSB x86 y x64 ,los que aparecen el post no funcionan  ?

Gracias de antemano
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17474


Misántropo


Ver Perfil
« Respuesta #26 : 07-08-2017, 13:39 (Lunes) »

Los enlaces del primer post ya están corregidos. Disculpa la demora, he tenido que volver a crear las máquinas.

un saludo
En línea
agosto
**
Desconectado Desconectado

Mensajes: 16


Ver Perfil
« Respuesta #27 : 07-08-2017, 14:26 (Lunes) »

gracias
En línea
novato14
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #28 : 12-08-2017, 15:01 (S?bado) »

Hola a todos, al instalar wifislax 64.1.1 en la maquina virtual la instalación es hecha normalmente, pero no puedo instalar el GRUB aparece un error , alguien me podría ayudar a resolver este problema?
Obs: Estoy conectado a internet
Obs: No sé cómo insertar la imagen del error, aparece esta que esta descrita abajo:

Ocorrio un error durante la instalacion(update-grub)no se puede continuar.
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17474


Misántropo


Ver Perfil
« Respuesta #29 : 12-08-2017, 23:47 (S?bado) »

Lo que preguntas no tiene nada que ver con el tema que aquí se trata, abre un tema nuevo.


saludos
En línea
Páginas: 1 [2] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums