Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
23-11-2017, 10:33 (Jueves)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Puntos de acceso, routers, switchs y bridges
| | |-+  Dd-wrt (Moderadores: jar229, Samuelongui)
| | | |-+  Ddwrt en Tp-link wr740n
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: 1 2 3 4 [5] Ir Abajo Imprimir
Autor Tema: Ddwrt en Tp-link wr740n  (Leído 81814 veces)
spainhermano
**
Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #80 : 18-04-2013, 19:18 (Jueves) »

hola !  tengo problema con tl-wr740n v3.0  no puedo flasher con DD-WRT , sale error , 18058  algo asi .  algen puede auydarme por favor.Gracias.
En línea
fcomanuel
**
Desconectado Desconectado

Mensajes: 1


Ver Perfil
« Respuesta #81 : 26-01-2014, 15:37 (Domingo) »

hola, me ha pasado un problema , os comento.
Tengo un tp link wr740n version 2.5 y resulta que le descargue de la pagina ddwrt el firmware    tl-wr740nv4-webflash.bin y ahora el router se ha quedado como piyado, no puedo acceder ni por cable ni wifi.
alguna sugerencia?
En línea
cespar
**
Desconectado Desconectado

Mensajes: 13


Ver Perfil
« Respuesta #82 : 25-11-2014, 07:55 (Martes) »

Buenos días,
tengo dudas de que este sea el hilo idoneo pero tengo que intentarlo.

Tengo un  wr740N con ddwrt v4 ultima build, estoy intentandolo configurar como punto de acceso de un router de fibra de vodafone y no hay manera de que funcione por wifi.

Los dos routers les tengo conectados por cable, en cuanto conecto el ddwrt al router principal por cable todo funciona perfectamente pero el problema me viene al configurar el wifi. He seguido el manual que hay publicado al pie de la letra, en realidad es bastante sencillo, a grandes rasgos es esto:
 - Los dos routers en la misma subred
 - DHCP desactivado
 - Wifi configurado sin contraseña como primer intento

Pues nada cuando intento acceder por wifi me suceden dos cosas, o no me asigna IP o si me la asigna (tarda bastante) no navego. El DNS en el router secundario le he configurado con la ip del primario y el gateway tambien.

¿Alguien sabe que puedo estar haciendo mal? estoy bastante desesperado, es mas creo que voy a volver a poner el firmware de tp-link a ver si logro que funcione.
En línea
Páginas: 1 2 3 4 [5] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums