Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
23-05-2018, 02:47 (Mi?rcoles)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Iso para testeo wifislax




+  Seguridad Wireless - Wifi
|-+  Suite Seguridad Wireless
| |-+  Colaboracion y desarrollo de nuestras lives (Moderadores: 5.1, USUARIONUEVO)
| | |-+  La Iso de testeo se para por un error.
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: La Iso de testeo se para por un error.  (Leído 411 veces)
buite
Moderador Global
*
Desconectado Desconectado

Mensajes: 1230


Ver Perfil
« : 23-04-2018, 09:02 (Lunes) »

He descargado la Iso en desarrollo y la he instalado en un USB.

El caso ea que se abre, pero cuando la inicio se para y me lanza el siguiente error.

No/sbin/init found on rootdev(or not mounted) throble ahead you can try to fix it. Fix it tipe"exit" /bin/sh: can't access try job or tret turned off
En línea

Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/
USUARIONUEVO
Moderador
*
Desconectado Desconectado

Mensajes: 14031



Ver Perfil
« Respuesta #1 : 23-04-2018, 09:34 (Lunes) »

mal montada , descargada , o te quedas sin memoria.
En línea

buite
Moderador Global
*
Desconectado Desconectado

Mensajes: 1230


Ver Perfil
« Respuesta #2 : 24-04-2018, 08:58 (Martes) »

La verdad es que la probado en un netbook,. Probaré en el portátil y si no funciona, la descargaré de nuevo.
En línea

Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/
alonsote
****
Desconectado Desconectado

Mensajes: 58


Ver Perfil
« Respuesta #3 : 24-04-2018, 19:32 (Martes) »

Buite, haz caso a USUARIONUEVO.
Vuelve a descargarla, amí alguna vez me han pasado cosas parecidas y se ha solucionado con volverla a descarga.
Yo descargue la ISO que mencionas y creo recordar que la primera vez me dio problemas y no funcionaba.
La volví a descargar, instalar de nuevo en USB y arranca perfectamente.
En línea
Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums