Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
30-03-2017, 09:55 (Jueves)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.0 version final para descargar



+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Tarjetas de Red Wireless
| | |-+  Adaptadores wireless MiniPCI / PCI
| | | |-+  Problema con tarjeta Dlink N150 PCI (DWA-525)
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problema con tarjeta Dlink N150 PCI (DWA-525)  (Leído 3586 veces)
azunigar
**
Desconectado Desconectado

Mensajes: 1


Ver Perfil
« : 16-09-2012, 16:23 (Domingo) »

Buenas tardes, tengo una red wifi a través de un modem Motorola SGV-2500. He comprado para mi computador (Core windows XP Sp3) un adaptador wifi  Dlink N150 PCI (DWA-525), el cual he instalado supuestamente sin problemas. Ocurre que el adaptador no detecta ninguna red a la cual conectarse aun cuando intento configurar la conexión mediante el asistente de windows y el propio asistente de Dlink, sin embargo, cuando conecto un adaptador USB las reconoce y se conecta sin problemas. No soy un experto informático, pero ¿que podría estar ocurriendo y como podría solucionarlo? Muchas gracias
En línea
Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums